上海11选5

买进就涨选股指标公式(图文)

时间:2019-09-22 13:32:32 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

编写要求:

买进就涨选股指标公式

上海11选5TR1:=EMA(EMA(EMA(CLOSE,12),12),12); 快线:(TR1-REF(TR1,1))/REF(TR1,1)*100,COLORWHITE; 慢线:MA(快线,6),COLORYELLOW; DRAWTEXT(CROSS(快线,慢线),慢线,'买进就涨'),COLORYELLOW; DRAWTEXT(CROSS(慢线,快线),快线,'小心出货'),COLORGREEN; 分界线:0,COLOR00BBBB; A1:STICKLINE(快线<慢线,慢线,快线,0.5,0),COLORGREEN; A2:STICKLINE(快线>慢线,快线,慢线,0.5,0),COLORRED;

操盘手公式网官方签约公式老师专业解答源码如下

TR1:=EMA(EMA(EMA(CLOSE,12),12),12);

上海11选5快线:=(TR1-REF(TR1,1))/REF(TR1,1)*100;

上海11选5慢线:=MA(快线,6);

上海11选5买进就涨:CROSS(快线,慢线);


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)