上海11选5

见坑发财指标通达信副图选股源码(图文)

时间:2019-09-22 13:30:26 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

上海11选5SV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

上海11选5D:=SMA(K,3,1);

上海11选5J:=3*K-2*D;

上海11选5X:=LLV(J,2)=LLV(J,8);

A7:=C-REF(C,1);

上海11选5A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

G:CROSS(J,REF(J+0.01,1)) AND X AND J<19 AND 买;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)