上海11选5

通达信公式非常准的长短波段(图文)

时间:2019-09-22 13:23:18 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短A:SMA(RSV,3,1),COLORRED,LINETHICK1;
短B:SMA(短A,3,1),COLORYELLOW,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
中A:SMA(RSV1,5,1),COLORFFFF00,LINETHICK2;
中B:SMA(中A,10,1),COLORGREEN,LINETHICK2;
STICKLINE(中B,中A,中B,2,0),COLOR00FF00;
STICKLINE(中B,中A,中B-1*(中B-中A)/6,2,0),COLOR33FF00;
STICKLINE(中B,中A,中B-2*(中B-中A)/6,2,0),COLOR66FF00;
STICKLINE(中B,中A,中B-3*(中B-中A)/6,2,0),COLOR99FF00;
STICKLINE(中B,中A,中B-4*(中B-中A)/6,2,0),COLORCCFF00;
STICKLINE(中B,中A,中B-5*(中B-中A)/6,2,0),COLORFFFF00;
STICKLINE(中B,中A,中B,2,0),COLOR00FF00;
{分析家公式网www.70822.com}
STICKLINE(中B,中A,中B-1*(中B-中A)/6,2,0),COLOR33FF00;
STICKLINE(中B,中A,中B-2*(中B-中A)/6,2,0),COLOR66FF00;
STICKLINE(中B,中A,中B-3*(中B-中A)/6,2,0),COLOR99FF00;
STICKLINE(中B,中A,中B-4*(中B-中A)/6,2,0),COLORCCFF00;
STICKLINE(中B,中A,中B-5*(中B-中A)/6,2,0),COLORFFFF00;
STICKLINE(短B,短A,短B,1,0),COLOR0000FF;
STICKLINE(短B,短A-1*(短A-短B)/6,短B,1,0),COLOR0033FF;
STICKLINE(短B,短A-2*(短A-短B)/6,短B,1,0),COLOR0066FF;
STICKLINE(短B,短A-3*(短A-短B)/6,短B,1,0),COLOR0099FF;
STICKLINE(短B,短A-4*(短A-短B)/6,短B,1,0),COLOR00CCFF;
STICKLINE(短B,短A-5*(短A-短B)/6,短B,1,0),COLOR00FFFF;
STICKLINE(短B,短A,短B,1,0),COLOR00FFFF;
STICKLINE(短B,短A,短B-1*(短B-短A)/6,1,0),COLOR00CCFF;
STICKLINE(短B,短A,短B-2*(短B-短A)/6,1,0),COLOR0099FF;
STICKLINE(短B,短A,短B-3*(短B-短A)/6,1,0),COLOR0066FF;
STICKLINE(短B,短A,短B-4*(短B-短A)/6,1,0),COLOR0033FF;
STICKLINE(短B,短A,短B-5*(短B-短A)/6,1,0),COLOR0000FF;
超卖预警:15,POINTDOT,COLORRED;超买预警:85,POINTDOT,COLORFFFF00

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)