上海11选5

二卦彩云趋势(通达信公式 主图 源码 测试图)(图文)

时间:2020-02-18 11:42:35 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

 {二卦彩云趋势}

 

VAR1:=(3*CLOSE+LOW+OPEN+HIGH)/6;

上海11选5A:(20*VAR1+19*REF(VAR1,1)+18*REF(VAR1,2)+17*REF(VAR1,3)+16*REF(VAR1,4)

+15*REF(VAR1,5)+14*REF(VAR1,6)+13*REF(VAR1,7)+12*REF(VAR1,8)+11*REF(VAR1,9)

上海11选5+10*REF(VAR1,10)+9*REF(VAR1,11)+8*REF(VAR1,12)+7*REF(VAR1,13)+6*REF(VAR1,14)

上海11选5+5*REF(VAR1,15)+4*REF(VAR1,16)+3*REF(VAR1,17)

+2*REF(VAR1,18)+REF(VAR1,20))/210,COLORRED,LINETHICK2;

B:MA(A,6),COLORGREEN,LINETHICK2;

上海11选5DRAWBAND(A,RGB(240,140,240),B,RGB(255,255,0));

 

上海11选5趋势:EMA(C,55),LINETHICK2;

IF(趋势>=REF(趋势,1),趋势,DRAWNULL),COLORRED,POINTDOT,LINETHICK8;

IF(趋势<REF (趋势,1),趋势,DRAWNULL),COLORFFD700,POINTDOT,LINETHICK8;

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)